How to disable slideshow mode in SLICE detail views?

How to disable slideshow mode in SLICE detail views?

Thanks

Please try with the following setting to set it off in the corresponding detail view of the slice.

4 Likes