How to hide data fields when sending mail

Hi guy,
I’m having trouble not wanting the fields below to appear in the message once it’s sent.
I just want in there a PDF file. Làm thế nào để làm như vậy


Looks like you’re using default content for the email body. You’ll need to disable that, and create your own custom body template.

1 Like

Thank you