New doc: IN()



I’m a fan of this function and have wound up using it a lot in the main app I’m continuing to tweak. The function is related to something I wrote about earlier on this forum:

Hi @Steve! I just noticed that we can’t search for “IN()” on either this forum or the documentation site. “in” must be considered to be too short and too common.

I think I’ll call this “indocumentation”. Perhaps I’ll be able to find indocumentation if I search for it in the future.

1 Like

Yup. “Indocumentation” works.