SUMAR.SI.CONJUNTO o SUMAR.SI en appsheet

Hola, estoy interesado en tener accedo al detalle de la sintaxis a aplicar en APPSHEET para aplicar función SUMAR.SI.CONJUNTO o SUMAR.SI validando datos entre las hojas del libro y que se vaya actualizando con los cambios en la cuenta corriente de cada proveedor. Adjunto imagen de la formula aplicada en sheets.
=SUMAR.SI(Compras!$F:$F;$B3;Compras!P:P)

https://community.appsheet.com/search?q=sumif

1 Like